This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
[NB] Non riparte dopo lavaggio motore
#1
Come scrivevo alla mia presentazione, ho fatto lavare il motore di un NB per rintracciare delle perdite di olio e dopo averla messa in moto dopo il lavaggio dopo tre minuti al minimo si é  spenta e non riparte più. Non arriva corrente ne alla pompa di benzina ne al sistema di accensione. Ho letto tanto sul forum, ma ancora non ho trovato il problema, il relè  accensione B5B4 (che scatta regolarmente) comanda, ontre la pompa di benzina, anche il sistema elettrico di accensione? Vi chiedo di darmi un aiuto...grazie

Aggiungo che nella mia città, non ho trovato nessuno che ha l'attrezzatura per fare la diagnosi...neanche il concessionario...!

Aggiungo che nella mia città, non ho trovato nessuno che ha l'attrezzatura per fare la diagnosi...neanche il concessionario...!

Aggiungo che nella mia città, non ho trovato nessuno che ha l'attrezzatura per fare la diagnosi...neanche il concessionario...!
  Cita messaggio
#2
Si saran bagnate le candele
Erza Silver   -> NA 1.6 90hp 'cruscotto piatto'

http://www.mx5italia.com/showthread.php?...r-1-6-90hp

144 1) Così fecero vedere che tutti coloro che erano rappresentati dalle immagini erano siffatti, e assi diversi dagli Dei; 2) mentre prima di questi uomini quelli che regnavano in Egitto erano Dei che vivevano insieme agli uomini, ed era sempre uno di loro che deteneva il potere.
  Cita messaggio
#3
(12-12-2018, 14:46)Palmer Ha scritto: Come scrivevo alla mia presentazione, ho fatto lavare il motore di un NB per rintracciare delle perdite di olio e dopo averla messa in moto dopo il lavaggio dopo tre minuti al minimo si é  spenta e non riparte più. Non arriva corrente ne alla pompa di benzina ne al sistema di accensione. Ho letto tanto sul forum, ma ancora non ho trovato il problema, il relè  accensione B5B4 (che scatta regolarmente) comanda, ontre la pompa di benzina, anche il sistema elettrico di accensione? Vi chiedo di darmi un aiuto...grazie

Aggiungo che nella mia città, non ho trovato nessuno che ha l'attrezzatura per fare la diagnosi...neanche il concessionario...!


Il relè generale nel vano motore alimenta tutti i servizi, poi la pompa ha un altro relè dedicato (sulla Na è sotto al cruscotto, su NB boh?).

Controlla l'integrità di tutti i fusibili sia nel vano motore che sotto al cruscotto

Se si lava il motore è obbligatorio usare il compressore d'aria e soffiare non una, ma dieci volte tutti i connettori, bobine, pozzetti candele, ecc!

La NB (non FL) ha una presa diagnosi OBD I proprietaria mazda, mentre il 99% dei meccanici ha solo tester compatibili con le prese EOBD II, che sono universali.
  Cita messaggio
#4
capitato anche a me...appena finito di lavare il motore,ho messo in moto e sono arrivato in garage senza problemi....ma all'accensione successiva non voleva saperne di partire...rimossi i cappucci delle candele e
soffiato nei pozzetti,auto partita regolarmente.
un saluto.
  Cita messaggio
#5
L'elettrauto sostiene sia la centralina, mandata già a controllo, speriamo bene! Vi aggiorno appena ho notizie
  Cita messaggio
#6
Ma la centralina sta nell'abitacolo...

Inviato dal mio Mi A1 utilizzando Tapatalk
  Cita messaggio
#7
dovesse capitarti di lavarla di nuovo, copri le parti elettriche con i sacchetti in plastica. non saranno ermetici, ma almeno eviti di infradiciare parti che potrebbero dare problemi se bagnate
  Cita messaggio
#8
Non arriva il negativo alla centralina. Quindi non entra in diagnosi. Invece i positivi sotto chiave e quelli fissi sono ok...questo dice l'elettrauto! "Centralina muta" avete qualche info in merito?
Mi ha chiesto di trovare una centralina uguale, almeno per fare la diagnosi....
  Cita messaggio
#9
Mi sembra molto strano che sia colpa.del lavaggio motore.
Su na e nb si bagnano le candele. Vanno soffiati i condotti..

La centralina è in abitacolo quindi è.davvero improbabile che l'acqua abbia fatto danni a quella.
  Cita messaggio
#10
Soffia i condotti delle candele,come già detto,disconnetti tutti i connettori (bobine,iniettori,debimetro etc....) e tutti i relè nella scatola fusibili del motore soffiali col compressore e spruzzaci un pulitore contatti o wd40.
Soffiali nuovamente per eliminare il wd40 in eccesso e richiudi tutto Wink
  Cita messaggio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  [NB FL] se sale la temperatura motore falcon89 3 210 21-05-2020, 18:36
Ultimo messaggio: Rava86
Thumbs Down [NB/NB FL] Motore eugekk 27 1,472 09-02-2020, 13:25
Ultimo messaggio: Rava86
  [NC] AAA NC in panne dopo aver cambiato il filtro ARIA Andreab655 12 833 31-01-2020, 23:00
Ultimo messaggio: cisco27
  [Vari] Sonda lambda e spia avaria motore Mx1983 5 433 08-01-2020, 20:57
Ultimo messaggio: dany41
  [NB/NB FL] Problema motore livellamento fari Rollingsteel 0 302 18-06-2019, 20:07
Ultimo messaggio: Rollingsteel
  [NB FL] Correggere scarto tachimetro dopo montaggio coppia conica 4.78 BSiFD 12 3,773 13-03-2018, 20:24
Ultimo messaggio: lsdlsd88
  [Vari] Centralina BP7P (1.8vvt) su motore codice BP6D? TkMatt 0 1,008 19-11-2017, 17:01
Ultimo messaggio: TkMatt
  [NC] sottochiave nel cofano motore... OLD_robbi 5 1,208 16-04-2017, 23:51
Ultimo messaggio: fulvio.carretta
  Fusibile gestione motore Biru 4 2,309 25-08-2016, 19:51
Ultimo messaggio: Biru
  finestrini e tergi funzionano solo a motore spento e chiave su ON efarel 6 1,788 21-01-2016, 12:15
Ultimo messaggio: efarel



Utenti che stanno guardando questa discussione: 1 Ospite(i)