This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
problema termostato?
#1
è da circa un mese che noto un comportamento anomalo con la temperatura del liquido refrigerante.la mattina il piu' delle volte impiega una decina di km a spegnere la spia azzurra,prima anche con temperature prossime allo 0 al massimo 2km e comunque arrivo al lavoro,circa 20km,con la lancetta che ha fatto solo lo scatto che fa spegnere la spia e non il secondo della temperatura di esercizio mentre prima in sei km al massimo segnalava il secondo scatto.di giorno con temperature piu' elevate il fenomeno è meno evidente ma comunque presente e comunque qualche volta sembra tutto normale poi il giorno dopo ricomincia….domenica ho fatto circa 300km di cui 150 con 25 gradi e visualizzava la seconda tacca ma è bastato salire un po' con temperatura sui 15 gradi ed è tornata sulla prima tacca poi a volte la seconda per poi ridiscendere.ho portato la macchina in concessionaria ma ovviamente essendo in garanzia sorgono mille problemi,il meccanico mi ha detto che fiat per riconoscere il guasto vuole che scaldi la macchina per poi fare un giro di prova col pc collegato per registrare la temperatura che ha fatto oggi e ovviamente segnalava la temperatura normale ergo niente sostituzione,sotto le mie rimostranze domani rifara' la prova ma se risulta nella norma,anche se non capisco come visto che la temperatura continua a variare durante l'utilizzo oramai da un po',che faccio?
  Cita messaggio
#2
Sembrerebbe un problema al termostato effettivamente, ma non capisco le storie che ti ha fatto l'officina della concessionaria. Ti controllassero l'auto e basta, è il loro lavoro.
  Cita messaggio
#3
il problema è che ora le case cercano di contestarti ogni sostituzione in garanzia e non ti rimborsano e non è solo un problema fiat certo girano i maroni discute re per risolvere il problema di un termostato.domani andro' a riprendere la macchina sicuro che non cambiera' niente dopodiché andro' in un altro concessionario e dopo la stessa e sicura patetica risposta chiamero' il servizio clienti e gli diro' quanto gli voglio bene Big Grin
  Cita messaggio
#4
beh basta che facciano il giro di prova fuori dalla città e con velocità più elevate e bassi giri motore, cosi che il radiatore sia investito da una gran quantità di aria fresca mentre il motore, non erogando tanta potenza, non necessita di grande raffredamento.
A quel punto se il temostato non lavora e non chiude più correttamente, si vedrà la temperatura che cambia anziché restare circa costante.
Puoi anche fare la stessa prova, utilizzando anche il riscaldamento abitacolo, per enfatizzare ancora di più il fenomeno... Big Grin
  Cita messaggio
#5
vero,infatti casualmente avevo lasciato la temperatura al max Big Grin  comunque c'è una novita',ho appena chiamato e mi hanno detto che l'hanno appena riprovata,visto che ieri gli avevo frantumato i maroni Rolleyes  e il pc ha segnalato il problema quindi hanno gia' ordinato il pezzo.l'unico inconveniente che non è disponibile nell'immediato cosi oggi ritiro la macchina e appena arriva me lo cambiano,ad ogni modo puo' anche essere che ieri non lo segnalava perché anche a me a volte era normale e a volte,molto piu' spesso,no.a me quello che da' veramente fastidio è che un meccanico oggi ha le mani legate dalla casa madre in maniera impossibile perché bastava smontarlo e con le verifiche del caso si vedeva subito invece sono costretti a fare ste minchiate di giri di prova col pc collegato all'ufficio tecnico di fca.anche col navigatore gli avevano fatto mille problemi prima di cambiarlo e la cosa ridicola è che il meccanico aveva parlato con uno dell'ufficio tecnico che gia' sapeva il motivo del malfunzionamento,una saldatura fatta male su un lotto di infotainment,pero' nonostante tutto ti tirano scemo.sistemato il termostato ci sara' l'odissea della capote  che sfiora il rollbar e la cosa assurda è che dovro' portarla da un carrozziere autorizzato fca perché il meccanico non è autorizzato ad intervenire visto che è in garanzia…...
  Cita messaggio
#6
(12-10-2018, 15:33)rider one Ha scritto: anche col navigatore gli avevano fatto mille problemi prima di cambiarlo e la cosa ridicola è che il meccanico aveva parlato con uno dell'ufficio tecnico che gia' sapeva il motivo del malfunzionamento,una saldatura fatta male su un lotto di infotainment,pero' nonostante tutto ti tirano scemo.

Sempre su 124 o su un altro modello?
  Cita messaggio
#7
si sulla 124.gia' da nuova funzionava ma si era perso Big Grin in pratica non vedeva nessun satellite
  Cita messaggio
#8
termostato cambiato e al momento sembra tutto a posto.mi sorge pero' un dubbio,il termostato è completamente diverso da quello montato su tutti i modelli fiat e jeep col 1400 multiair e pare sia un eredita' mazda che condivide buona parte dell'impianto di raffreddamento,qui nessuno con nd ha avuto il problema?su 124.org tantissimi hanno avuto questo problema…...
  Cita messaggio




Utenti che stanno guardando questa discussione: 1 Ospite(i)