This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
Problema Fusibile
#1
nn mi funzionano più le posizioni , le luci dell'abitacolo ne l'avviosatore acustico però la antenna va e la radio pure.... :please:
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio
#2
il fusibile tain è ok ed il fusibile room pure ...le lampadine non sono bruciate!
stranamente il tain nn stà + infilato bene cioè è come se nn si incastrasse come gli altri ... proverò a smontare il portafusibili .. i fusibili del motore sono ok... mi sfugge qualcosa ? aiuto .. nn posso lasciarla a casa la miatina Banghead
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio
#3
Hai provato a cambiarlo lo stesso?
  Cita messaggio
#4
si provato ma nulla..il resto funziona... mi sa ke nn viaggerò di notte..cmq ogig vedo di smontare tutto per vedere se è il cavo del portafusibili che si è sfilato..mi è venuta in mente solo questa di possibilità... altre idee?? :please:
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio
#5
pcasaran Ha scritto:si provato ma nulla..il resto funziona... mi sa ke nn viaggerò di notte..cmq ogig vedo di smontare tutto per vedere se è il cavo del portafusibili che si è sfilato..mi è venuta in mente solo questa di possibilità... altre idee?? :please:

Non conosco bene l'impianto elettrico della nostra miata, ma non mi vengono ipotesi diverse da quella che hai fatto... Sembra che non arrivi alimentazione alla scatola fusibili (o almeno alla parte che riguarda le cose che non funzionano). Hai a disposizione un tester per fare una paio di verifiche prima di smontare tutto?
  Cita messaggio
#6
Risolto ..banalmente era il fusibile ..evidentemente in box controllavo quello sbagliato che tonto! beh che dire buone vacanze! ( ne ho approfittato per farmi una scorta di fusibili ..nn si sa mai! :angel2: ) grazie cmq M-power
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio
#7
pcasaran Ha scritto:Risolto ..banalmente era il fusibile ..evidentemente in box controllavo quello sbagliato che tonto! beh che dire buone vacanze! ( ne ho approfittato per farmi una scorta di fusibili ..nn si sa mai! :angel2: ) grazie cmq M-power

Banghead

Meglio così... : Chessygrin :
  Cita messaggio
#8
Come non detto ennesimo fusibile bruciato ... ho rischiato di bruciare tutto ..
ho trovato il problema ...

Un filo che portava l'elettricità ad un sidemarker con il calore si è sciolto e ha fatto cortocircuitare tutto ... Banghead
Pigliate i fili sempre con una protezione in gomma ben spessa ... evidentemente questi erano troppo sottili e dopo 3 anni hanno ceduto .... inoltre con i caldi estivi consiglio di dare una controllatina ai fili... nn si sa mai! :ange:
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema frecce non funzionanti Mr.Ciarel27 17 469 19-06-2017, 09:59
Ultimo messaggio: lsdlsd88
  Problema : NA non parte ... Matteo-NA 54 1,339 08-06-2017, 14:43
Ultimo messaggio: Matteo-NA
  Problema sbrinatore lunotto metalmax 20 1,152 05-05-2017, 15:13
Ultimo messaggio: metalmax
  Problema autoradio littlebastard81 0 100 01-05-2017, 22:26
Ultimo messaggio: littlebastard81
  Problema faro lato guida ace 2 233 12-04-2017, 13:46
Ultimo messaggio: Jake
  fusibile salterino Leonardo Sereno 0 196 05-03-2017, 12:35
Ultimo messaggio: Leonardo Sereno
  Problema su NA Mattia_115 9 908 21-12-2016, 10:09
Ultimo messaggio: Pepi
  Collocazione centralina CC - problema temperatura? zanny 1 435 14-12-2016, 10:26
Ultimo messaggio: Pdor figlio di Kmer
  problema alzavetro lato guida freddy91 3 755 27-08-2016, 10:15
Ultimo messaggio: Antonio
  Fusibile gestione motore Biru 4 743 25-08-2016, 19:51
Ultimo messaggio: Biru



Utenti che stanno guardando questa discussione: 1 Ospite(i)