This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
problemi di visualizzazione lettere del sito
#1
Ciao Pablo, come ti ho accennato ieri ho dei problemi a vedere le parole accentate del sito... già solo in homepage, tutte le parole in corsivo accentate (e anche quelle non in corsivo) le vedo distorte.... è così da quando hai fatto il passaggio da 1 server all'altro!
controlli per favore?

grazie ciao!
Alberto
  Cita messaggio
#2
Ciao Alby... usando Firefox anche io ho verificato questo fastidioso problema ed ho capito dove sta l'inghippo ... mentre con internet explorer la codifica dei caratteri è automatica con mozilla firefox solitamente è impostata di default utf-8 unicode... per visualizzare gli accenti è molto semplice devi metterla su western windows e dovrebbe risolversi ...almeno per me è stato cosi .
Per modificare la codifica
Visualizza ( View) > Codifica carattere ( character Encoding )
Fan Page : https://www.facebook.com/Mx5italia
Group : https://www.facebook.com/groups/41714379381/
Mazda Mx-5 Miata 1.6
- Scarico Doppio Vici
- Aspirazione diretta doppio cono
- Lexus style bruniti luci posteriori
- Mazdaspeed Led ring lamp anteriori
- V.U.Meter
- Impianto audio Infinity
- Assetto Regolabile V-Maxx
- Hankook V12
  Cita messaggio
#3
risolto, grazie mille!!!!!!!!!!!
Alberto
  Cita messaggio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Avviso Sito Pericoloso Fabiolous 66 2,427 12-07-2017, 22:16
Ultimo messaggio: alex zanardi
  Problemi con chrome mobile - forum specificato non valido MMx 2 1,133 21-07-2016, 21:04
Ultimo messaggio: MMx
  Visualizzazione impaginaione forum ale88so 6 2,261 12-03-2015, 22:16
Ultimo messaggio: Mexo Cinqo
  Problemi tecnici forum-maggio 2014 Gagio 50 4,944 06-06-2014, 22:52
Ultimo messaggio: Il Polano
  Problemi mail di notifica progitto 27 1,247 09-01-2013, 12:50
Ultimo messaggio: Flex
  Problemi di collegamento ELNINHO65 1 516 06-09-2012, 11:55
Ultimo messaggio: .SharK
  il sito è indietro di 2 ore? flavio 2 665 06-04-2011, 12:11
Ultimo messaggio: flavio
  problemi invio messaggi lucagard 5 508 26-01-2011, 18:51
Ultimo messaggio: .SharK
  Bello il nuovo sito Gagio 1 514 10-11-2010, 21:53
Ultimo messaggio: .SharK
  Problemi miei.. pitch72 16 1,065 09-11-2010, 11:04
Ultimo messaggio: spiderman



Utenti che stanno guardando questa discussione: 1 Ospite(i)