This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
vecchietta con le prime perdite...
#1
buongiorno!

è da un pò di tempo che tengo d'occhio il livello del liquido di raffreddamento nella vaschetta di espansione e vedo che si abbassa di qualche millimetro ad ogni controllo, ma fino ad ora non avevo mai trovato la causa.

oggi a motore appena accesso ho trovato una perdita.


[Immagine: pisciatinamx1.jpg]

le frecce gialle indicano alcuni punti dove c'è bagnato (guarnizione della scatola del termostato) mentre la tubatura che arriva dal radiatore è asciutta. potrebbe perdere anche posteriormente ma non sono riuscito a vedere. quello che si vede è un gocciolamento continuo dal punto più basso (freccia rossa). provando a tenere una spugna sulla guarnizione la pisciatina continuava lo stesso.

a questo punto la mia domanda è: cosa ordino da mx5parts? :roll:

quasi quasi ordino anche le tubature, i tubicini e un termostato nuovo così per fare un lavoro pulito e duraturo già che sono in ballo...
  Cita messaggio
#2
ah, dimenticavo: la perdita probabilmente avviene solo a motore freddo, altrimenti avrei già finito l'acqua da un pezzo...può essere possibile che il termostato quando è chiuso faccia aumentare la pressione a valle che favorisce la perdita mentre quando è aperto (motore caldo) la pressione sia minore e la perdita non ci sia o sia più limitata?
  Cita messaggio
#3
nessuno può darmi un parere?
  Cita messaggio
#4
Da capire se è solo la guarnizione rotta o anche altro.

http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

http://ilmotorsport.de/shop/article_det ... 66f9cf8a8#

http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

Direi questo se vuoi cambiare tutto il gruppo per il 1.6, attendi conferme da altri magari
Andrea
Sodalizio Triveneto Miata

NA USA spec 116cv '92 Crystal White
This VIN is for a Mazda Miata car (US Model, 1.6L), model year 1992, made at the Hiroshima plant.
It was the 6850th car made in the 3rd production year.
  Cita messaggio
#5
Personalmente, prima di sostituire termostato e guarnizione, ho dovuto sostituire la guarnizione originale con la pasta guarnitoria rossa o tipo "motori fire".
Naturalmente è un lavoro da fare con attenzione, per evitare che la guarnizione sbavi sulla parte interna e vada in circolo nel motore, comunque con un po di accertezza è fattibile... atresì è importante il serraggio dei bulloni, perchè altrimenti il liquido di raffreddamento esce proprio dalle sedi dei bulloni..
Bla-ciao
Swap 1.8 vvt - Megasquirt 3 ms3x - 4-2-1 - wideband - reg. fuel pressure - air filter downpipe - decat - ecc.. lo sbronzina motori.
  Cita messaggio
#6
guarda se lo fa solo a freddo sicuramente è la guarnizione! quando liquido refrigerante comincia a scaldarsi fa scaldare anche la guarnizione che di conseguenza si dilata e fa si che nn si abbia più nessuna perdita! prova a sigillare con la pasta nera
  Cita messaggio
#7
update: cambiato guarnizione, temostato e sensore temperatura. ovvio cambiato anche il liquido di raffreddamento con uno rosso che arriva a 121° (bah, speriamo : Wink : anche perchè era il più costoso...)


risultato: pisciatina continua dalla guarnizione del termostato con auto fredda Banghead

provato a stringere un pò di più le due viti che chiudono ma non cambia molto...visto che è contenuta a un millimetro di perdita misurata dalla vaschetta di espansione ogni 5-10 utilizzi della macchina, mi sa che la tengo così e mi porto dietro una confezione di liquido di raffreddamento.

la guarnizione è stata comprata da mx5parts, ovviamente ricambio originale, però già al montaggio non mi ispirava molta fiducia essendo in carta.
CVD appena accesa la macchina si è inzuppata e ha iniziato a pisciare...vabbè



in programma questa estate reroute dell'impianto, per il momento porto pazienza...

a proposito: qualcuno l'ha già fatto o si è informato in proposito? è così necessaria come modifica? (non ho intenzione di andare in pista con la vecchietta)
  Cita messaggio
#8
tomotto Ha scritto:reroute dell'impianto

Cos'è? :oops: Mi toglie il calore dai piedi d'estate?

Per la perdita credo che se sostituisci la guarnizione di carta con una pasta siliconica sei ok.
Peter+ on "S-peter" 1.6l '93 white - PD
  Cita messaggio
#9
per le guarnizioni in carta prima bisogna bagnarle di ermetico se no tengono poco niete.


Oppure si possono bagnare di olio ma non è la stessa cosa.
NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


Io sono il guerrafondaio più pacifista della terra!

Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.
  Cita messaggio
#10
sennò siliconi il tutto ed aspetti 24 ore Cool
meglio una vita di traverso che rigare dritti tutta la vita
  Cita messaggio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Elettrocardiogramma alla vecchietta.... aka Prova Motore Banco a Rulli SpF 7 371 15-03-2017, 08:22
Ultimo messaggio: fulvio.carretta
  na 1800 130 cv consigli su prime modifiche robygas 10 1,432 08-02-2015, 20:29
Ultimo messaggio: Pepi
  PPE LONG TUBE 4-1 prime impressioni Gammer1098 41 2,723 28-11-2013, 12:56
Ultimo messaggio: Ascanio
  perdite d'olio aircooled 5 1,128 18-02-2011, 00:43
Ultimo messaggio: aircooled
  Spia de Check e Diagnosi riscontrate! Sonde, perdite, etc. DreaMerX*5 15 1,120 26-10-2009, 20:31
Ultimo messaggio: Antonio



Utenti che stanno guardando questa discussione: 1 Ospite(i)