This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.
m1 che non parte - elettrico?????????????
#1
ciao,
mi serve un aiuto per l'auto di g.harrison
è una m1 del 92.
L'auto non parte, la batteria è carica, il motorino gira ma non arriva corrente alle candele.
Ho pensato alle bobine, ma che saltino entrambe nello stesso momento è poco probabile....credo, se non vado errato sono 2 che comandano 1/3-2/4
Da questo mi viene da pensare alla centralina, o qualche relè..... i fusibili sembrano tutti ok
vi anticipo che l'ultima volta usata ha preso una valanga di acqua.
Voi che sapete dirmi, avete qualche dritta? controlli da fare? altro?
grazie
  Cita messaggio
#2
io dico bobine (anzi direi spinterogeno :haha: :haha: :haha: ) ma la cosa migliore credo sia elettrauto
NA XXXcv bmc cda + anticipo 14° + rx-7 afm + roll bar + ammo miatacompetition + eibach + bushing + 15" enkey (nankang ns-2) + cammes 115

You know when it's mx5italia.com

mercatino pezzi vari
  Cita messaggio
#3
Salutami il capellone e dagli la mia massima solidarietà.
Massimiliano
'02 1.6
Tein SS + FM sway bars

MiataMania
  Cita messaggio
#4
A me è successo sulla NA 1.8. Bobine. Trovate una NA 1.8 e provate a sostituire le bobine, vedrai che parte. Se deve comprarle nuove costano, se non ricodo male, 350 euro.
Le mie ragazze - Click to view
NA 115cv del '93 "la Puffetta"

BMW Z4 3.0 Roadster
e altre cosette a due ruote...

Le mie EX -
Click to view
NA 1.6 90cv
NA 1.8 130cv
NC 2.0 3rd Generation Limited

If you want to be happy for a day, drink. If you want to be happy for a year, marry. If you wanna be happy for a lifetime, drive a PORSCHE!

  Cita messaggio


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema : NA non parte ... Matteo-NA 54 1,428 08-06-2017, 14:43
Ultimo messaggio: Matteo-NA
  Problemi impianto elettrico NA 90 CV Ste 6 437 11-02-2017, 20:07
Ultimo messaggio: Pee Tee
  montaggio autoradio e l'auto non parte bakercampa 6 632 24-12-2015, 02:16
Ultimo messaggio: bakercampa
  Schema elettrico autoradio nbfl GPhoenix 5 1,522 03-12-2014, 21:27
Ultimo messaggio: danx
  grosso problema elettrico... ma prima di buttarla nel Lambro devo capire!!! tomotto 6 551 03-12-2013, 19:41
Ultimo messaggio: giagiu
  Problema elettrico! il.robi 2 436 24-03-2013, 16:30
Ultimo messaggio: Gasoline69
  Cavo elettrico gava 9 451 22-10-2012, 13:01
Ultimo messaggio: Pepi
  1600 90cv non parte piu'.............. willy196 20 1,444 08-07-2012, 19:44
Ultimo messaggio: willy196
  non parte :( Mercedes88 12 1,346 04-08-2011, 18:57
Ultimo messaggio: jad
  Impianto elettrico in corto(?) ago88 30 1,663 14-03-2011, 18:07
Ultimo messaggio: ago88



Utenti che stanno guardando questa discussione: 1 Ospite(i)