Pagina 1 di 7 123 ... UltimaUltima
Risultati da 1 a 10 di 61

Discussione: NA 115cv: erogazione

  1. #1
    Member
    Data Registrazione
    Jun 2008
    Località
    Torino
    Messaggi
    91
    Regione/Stato
    Piemonte
    Modello
    NA 1.6 115cv (1989-1993)

    NA 115cv: erogazione

    Ciao a tutti.

    Il motore della mia mazdina ha qualche problema.
    Ricordo che il motore in questione è il 1.6 da 115 cv, anno di immatricolazione dell'auto 1992, i km percorsi sono 96k (quasi di sicuro originali).

    Il motore funziona bene, però se riprendo affondando il pedale dell'aceleratore da bassi regimi (es 1500 rpm), fa come se stesse per spegnersi finchè non supera un certo regime (non saprei dire esattamente quale, sarà intorno ai 2500) in cui comincia a spingere bene e relativamente forte.
    Il vecchio proprietario mi aveva detto che gli era stato detto che probabilmente erano le bobine e che le candele erano nuove. Il meccanico (che per ora l'ha solo provata ma non ha avuto tempo di metterci le mani), invece, dice che potrebbe essere che le candele siano sì nuove ma quelle sbagliate.

    Inoltre mi sembra che oltre i 5000 giri diminuisca la spinta... è normale?

    Un lampeggio
    Mazda MX-5 NA 1.6i 115cv, LSD e tanta voglia di andare!

  2. #2
    Senior Member L'avatar di flick87
    Data Registrazione
    May 2008
    Località
    Parma
    Messaggi
    2,833
    Regione/Stato
    Emilia-Romagna
    Modello
    NBFL 1.6 110cv (2001-2005)

    Re: NA 115cv: erogazione

    Citazione Originariamente Scritto da shinnolo
    Ciao a tutti.

    Il motore della mia mazdina ha qualche problema.
    Ricordo che il motore in questione è il 1.6 da 115 cv, anno di immatricolazione dell'auto 1992, i km percorsi sono 96k (quasi di sicuro originali).

    Il motore funziona bene, però se riprendo affondando il pedale dell'aceleratore da bassi regimi (es 1500 rpm), fa come se stesse per spegnersi finchè non supera un certo regime (non saprei dire esattamente quale, sarà intorno ai 2500) in cui comincia a spingere bene e relativamente forte.
    Il vecchio proprietario mi aveva detto che gli era stato detto che probabilmente erano le bobine e che le candele erano nuove. Il meccanico (che per ora l'ha solo provata ma non ha avuto tempo di metterci le mani), invece, dice che potrebbe essere che le candele siano sì nuove ma quelle sbagliate.

    Inoltre mi sembra che oltre i 5000 giri diminuisca la spinta... è normale?

    Un lampeggio
    anche i cavi candele dopo anni potrebbero essersi rovinati e far andare la macchina un po' a scatti, sperando che non sia la bobina.
    Filippo, Parma
    NBFL 1.6 2001

  3. #3
    Member
    Data Registrazione
    Jun 2008
    Località
    Torino
    Messaggi
    91
    Regione/Stato
    Piemonte
    Modello
    NA 1.6 115cv (1989-1993)

    Re: NA 115cv: erogazione

    Citazione Originariamente Scritto da flick87

    anche i cavi candele dopo anni potrebbero essersi rovinati e far andare la macchina un po' a scatti, sperando che non sia la bobina.
    Mah, il mecca dice che se fossero le bobine il problema sarebbe in alto, non in basso...

    In alto temo che sia così vuota "di serie".
    Mazda MX-5 NA 1.6i 115cv, LSD e tanta voglia di andare!

  4. #4
    Temperasupposte,doppiamente key perchè la prima non era bastata L'avatar di .SharK
    Data Registrazione
    May 2008
    Località
    Poitiers
    Messaggi
    14,659
    Regione/Stato
    France
    Modello
    Possiedo un'altra autovettura

    Re: NA 115cv: erogazione

    no.. il meccanico ha detto un po' una ****ta... è frequente il problema alle bobine sulle mx-5 e a quasi tutti da lo stesso sintomo, vuoti in basso. Però calma.. nell'ordine controlla
    • candele[/*:m:1efikw3r]
    • cavi candele[/*:m:1efikw3r]
    • bobine[/*:m:1efikw3r]

    è in ordine di costo... spesso risolvi fermandoti ai cavi
    Alberto

  5. #5
    Senior Member L'avatar di pit la bestia
    Data Registrazione
    May 2008
    Località
    Luogo non ben precisato in mezzo ai boschi
    Messaggi
    2,965
    Regione/Stato
    Piemonte
    Modello
    NB 1.8 140cv (1998-2000)

    Re: NA 115cv: erogazione

    quoto
    il problema di bobine è maggiore ai bassi dove se manca uno scoppio si sente molto di più perchè il tempo trascorso prima che ci sia un nuovo scoppio è maggiore.
    detto ciò se avessi i cavi da sostituire potresti prendere dei cavi maggiorati che migliorano un po' l'accensione.
    Li trovi su un sacco di siti come ilmotorspost.
    NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


    Io sono il guerrafondaio più pacifista della terra!

    Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.

  6. #6
    Senior Member L'avatar di peter+
    Data Registrazione
    May 2008
    Località
    PD
    Messaggi
    494
    Regione/Stato
    Veneto
    Modello
    NA 1.6 115cv (1989-1993)

    Re: NA 115cv: erogazione

    I sintomi da te lamentati ai bassi regimi sono fisiologici per la M1 115cv. La mia li aveva e nell'ordine ho: sostituito candele, sostituito cavi candele, pulito tutti i contatti elettrici. Risultato: come prima.
    Poi l'ho portata dal mio meccanico di fiducia: pulito debimetro, cambiato filtro benzina e messo addittivo nel carburante. Problema risolto.
    Poi portato l'anticipo a 14': più coppia ai bassi regimi.

    Per gli alti regimi non so che dirti, mi sembra strano che sia pigra...

    buon lavoro! :bye:
    Peter+ on "S-peter" 1.6l '93 white - PD

  7. #7
    Member
    Data Registrazione
    Jun 2008
    Località
    Torino
    Messaggi
    91
    Regione/Stato
    Piemonte
    Modello
    NA 1.6 115cv (1989-1993)

    Re: NA 115cv: erogazione

    Citazione Originariamente Scritto da Miata.SharK
    no.. il meccanico ha detto un po' una ****ta... è frequente il problema alle bobine sulle mx-5 e a quasi tutti da lo stesso sintomo, vuoti in basso. Però calma.. nell'ordine controlla
    • candele[/*:m:21eavjv5]
    • cavi candele[/*:m:21eavjv5]
    • bobine[/*:m:21eavjv5]

    è in ordine di costo... spesso risolvi fermandoti ai cavi
    Ok, oggi sento il meccanico e gli giro queste info più quelle di peter+. E magari gli chiedo anche di regolarmi l'anticipo... : Thumbup :
    Mazda MX-5 NA 1.6i 115cv, LSD e tanta voglia di andare!

  8. #8
    Member
    Data Registrazione
    Jun 2008
    Località
    Torino
    Messaggi
    91
    Regione/Stato
    Piemonte
    Modello
    NA 1.6 115cv (1989-1993)

    Re: NA 115cv: erogazione

    Citazione Originariamente Scritto da peter+
    I sintomi da te lamentati ai bassi regimi sono fisiologici per la M1 115cv. La mia li aveva e nell'ordine ho: sostituito candele, sostituito cavi candele, pulito tutti i contatti elettrici. Risultato: come prima.
    Poi l'ho portata dal mio meccanico di fiducia: pulito debimetro, cambiato filtro benzina e messo addittivo nel carburante. Problema risolto.
    Poi portato l'anticipo a 14': più coppia ai bassi regimi.

    Per gli alti regimi non so che dirti, mi sembra strano che sia pigra...

    buon lavoro! :bye:
    Per quanto riguarda la pigrizia il vecchio proprietario mi aveva detto di non tirarla mai più di tanto. So di auto che, non abituate agli alti regimi, tendono ad essere poco prestanti in alto ma solitamente basta "abituarle" a girare alto per farle svegliare. Questo però è valido per auto nuove o seminuove, questa invece avendo 16 anni...
    Comunque spero che usandola un po' (magari anche un po' in pista) si riprenda.

    C'è anche da dire che ha lo scarico bucato, quindi potrebbe essere anche un non corretto deflusso dei gas di scarico a far perdere in alto... no?
    Mazda MX-5 NA 1.6i 115cv, LSD e tanta voglia di andare!

  9. #9
    Member
    Data Registrazione
    Jun 2008
    Località
    Torino
    Messaggi
    91
    Regione/Stato
    Piemonte
    Modello
    NA 1.6 115cv (1989-1993)

    Re: NA 115cv: erogazione

    Citazione Originariamente Scritto da peter+
    I sintomi da te lamentati ai bassi regimi sono fisiologici per la M1 115cv. La mia li aveva e nell'ordine ho: sostituito candele, sostituito cavi candele, pulito tutti i contatti elettrici. Risultato: come prima.
    Poi l'ho portata dal mio meccanico di fiducia: pulito debimetro, cambiato filtro benzina e messo addittivo nel carburante. Problema risolto.
    Poi portato l'anticipo a 14': più coppia ai bassi regimi.

    Per gli alti regimi non so che dirti, mi sembra strano che sia pigra...

    buon lavoro! :bye:
    Dimenticavo... che additivo?
    Mazda MX-5 NA 1.6i 115cv, LSD e tanta voglia di andare!

  10. #10
    Senior Member L'avatar di pit la bestia
    Data Registrazione
    May 2008
    Località
    Luogo non ben precisato in mezzo ai boschi
    Messaggi
    2,965
    Regione/Stato
    Piemonte
    Modello
    NB 1.8 140cv (1998-2000)

    Re: NA 115cv: erogazione

    se lo scarico è bucato prima della sonda lambda potrebbe essere tutta colpa dello scarico inquanto entra aria e sfalsa le letture della lambda.
    NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


    Io sono il guerrafondaio più pacifista della terra!

    Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Cos'è Mx5Italia
Mx5Italia è una comunità sviluppata attorno alla Mx-5, piccola spider prodotta da Mazda Motors.
Il portale è composto da sezioni tecniche atte a discutere su riparazioni, miglioramenti, conservazione e restauro dei propri veicoli, nonchè sezioni dedicate ad incontri, raduni e giornate in pista all’insegna della passione comune.
Mx5Italia è uno strumento di uso collettivo e senza finalità di lucro (no profit).
Social Corner
You know when it's Mx5Italia!