Risultati da 1 a 10 di 10

Discussione: vecchietta con le prime perdite...

  1. #1
    Senior Member
    Data Registrazione
    May 2008
    Località
    trezzo
    Messaggi
    693
    Regione/Stato
    Lombardia
    Modello
    NA 1.6 115cv (1989-1993)

    vecchietta con le prime perdite...

    buongiorno!

    è da un pò di tempo che tengo d'occhio il livello del liquido di raffreddamento nella vaschetta di espansione e vedo che si abbassa di qualche millimetro ad ogni controllo, ma fino ad ora non avevo mai trovato la causa.

    oggi a motore appena accesso ho trovato una perdita.




    le frecce gialle indicano alcuni punti dove c'è bagnato (guarnizione della scatola del termostato) mentre la tubatura che arriva dal radiatore è asciutta. potrebbe perdere anche posteriormente ma non sono riuscito a vedere. quello che si vede è un gocciolamento continuo dal punto più basso (freccia rossa). provando a tenere una spugna sulla guarnizione la pisciatina continuava lo stesso.

    a questo punto la mia domanda è: cosa ordino da mx5parts? :roll:

    quasi quasi ordino anche le tubature, i tubicini e un termostato nuovo così per fare un lavoro pulito e duraturo già che sono in ballo...

  2. #2
    Senior Member
    Data Registrazione
    May 2008
    Località
    trezzo
    Messaggi
    693
    Regione/Stato
    Lombardia
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    ah, dimenticavo: la perdita probabilmente avviene solo a motore freddo, altrimenti avrei già finito l'acqua da un pezzo...può essere possibile che il termostato quando è chiuso faccia aumentare la pressione a valle che favorisce la perdita mentre quando è aperto (motore caldo) la pressione sia minore e la perdita non ci sia o sia più limitata?

  3. #3
    Senior Member
    Data Registrazione
    May 2008
    Località
    trezzo
    Messaggi
    693
    Regione/Stato
    Lombardia
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    nessuno può darmi un parere?

  4. #4
    GeiDM Rare L'avatar di CJ_
    Data Registrazione
    May 2008
    Località
    Padova
    Messaggi
    10,747
    Regione/Stato
    Veneto
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    Da capire se è solo la guarnizione rotta o anche altro.

    http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

    http://ilmotorsport.de/shop/article_det ... 66f9cf8a8#

    http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

    http://ilmotorsport.de/shop/article_det ... a66f9cf8a8

    Direi questo se vuoi cambiare tutto il gruppo per il 1.6, attendi conferme da altri magari
    Andrea
    Sodalizio Triveneto Miata

    NA USA spec 116cv '92 Crystal White
    This VIN is for a Mazda Miata car (US Model, 1.6L), model year 1992, made at the Hiroshima plant.
    It was the 6850th car made in the 3rd production year.

  5. #5
    Senior Member
    Data Registrazione
    Aug 2008
    Località
    Olbia
    Messaggi
    324
    Regione/Stato
    Sardegna
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    Personalmente, prima di sostituire termostato e guarnizione, ho dovuto sostituire la guarnizione originale con la pasta guarnitoria rossa o tipo "motori fire".
    Naturalmente è un lavoro da fare con attenzione, per evitare che la guarnizione sbavi sulla parte interna e vada in circolo nel motore, comunque con un po di accertezza è fattibile... atresì è importante il serraggio dei bulloni, perchè altrimenti il liquido di raffreddamento esce proprio dalle sedi dei bulloni..
    Bla-ciao
    Swap 1.8 vvt - Megasquirt 3 ms3x - 4-2-1 - wideband - reg. fuel pressure - air filter downpipe - decat - ecc.. lo sbronzina motori.

  6. #6
    Member
    Data Registrazione
    Jan 2009
    Località
    Sesto San Giovanni
    Messaggi
    75

    Re: vecchietta con le prime perdite...

    guarda se lo fa solo a freddo sicuramente è la guarnizione! quando liquido refrigerante comincia a scaldarsi fa scaldare anche la guarnizione che di conseguenza si dilata e fa si che nn si abbia più nessuna perdita! prova a sigillare con la pasta nera

  7. #7
    Senior Member
    Data Registrazione
    May 2008
    Località
    trezzo
    Messaggi
    693
    Regione/Stato
    Lombardia
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    update: cambiato guarnizione, temostato e sensore temperatura. ovvio cambiato anche il liquido di raffreddamento con uno rosso che arriva a 121° (bah, speriamo : Wink : anche perchè era il più costoso...)


    risultato: pisciatina continua dalla guarnizione del termostato con auto fredda

    provato a stringere un pò di più le due viti che chiudono ma non cambia molto...visto che è contenuta a un millimetro di perdita misurata dalla vaschetta di espansione ogni 5-10 utilizzi della macchina, mi sa che la tengo così e mi porto dietro una confezione di liquido di raffreddamento.

    la guarnizione è stata comprata da mx5parts, ovviamente ricambio originale, però già al montaggio non mi ispirava molta fiducia essendo in carta.
    CVD appena accesa la macchina si è inzuppata e ha iniziato a pisciare...vabbè



    in programma questa estate reroute dell'impianto, per il momento porto pazienza...

    a proposito: qualcuno l'ha già fatto o si è informato in proposito? è così necessaria come modifica? (non ho intenzione di andare in pista con la vecchietta)

  8. #8
    Senior Member L'avatar di peter+
    Data Registrazione
    May 2008
    Località
    PD
    Messaggi
    494
    Regione/Stato
    Veneto
    Modello
    NA 1.6 115cv (1989-1993)

    Re: vecchietta con le prime perdite...

    Citazione Originariamente Scritto da tomotto
    reroute dell'impianto
    Cos'è? Mi toglie il calore dai piedi d'estate?

    Per la perdita credo che se sostituisci la guarnizione di carta con una pasta siliconica sei ok.
    Peter+ on "S-peter" 1.6l '93 white - PD

  9. #9
    Senior Member L'avatar di pit la bestia
    Data Registrazione
    May 2008
    Località
    Luogo non ben precisato in mezzo ai boschi
    Messaggi
    2,965
    Regione/Stato
    Piemonte
    Modello
    NB 1.8 140cv (1998-2000)

    Re: vecchietta con le prime perdite...

    per le guarnizioni in carta prima bisogna bagnarle di ermetico se no tengono poco niete.


    Oppure si possono bagnare di olio ma non è la stessa cosa.
    NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


    Io sono il guerrafondaio più pacifista della terra!

    Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.

  10. #10
    Senior Member
    Data Registrazione
    Oct 2008
    Località
    binasco
    Messaggi
    379

    Re: vecchietta con le prime perdite...

    sennò siliconi il tutto ed aspetti 24 ore
    meglio una vita di traverso che rigare dritti tutta la vita

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Cos'è Mx5Italia
Mx5Italia è una comunità sviluppata attorno alla Mx-5, piccola spider prodotta da Mazda Motors.
Il portale è composto da sezioni tecniche atte a discutere su riparazioni, miglioramenti, conservazione e restauro dei propri veicoli, nonchè sezioni dedicate ad incontri, raduni e giornate in pista all’insegna della passione comune.
Mx5Italia è uno strumento di uso collettivo e senza finalità di lucro (no profit).
Social Corner
You know when it's Mx5Italia!