Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 19

Discussione: Problema sonde forse risolto definitivamente

  1. #1
    Senior Member L'avatar di pit la bestia
    Data Registrazione
    May 2008
    Località
    Luogo non ben precisato in mezzo ai boschi
    Messaggi
    2,965
    Regione/Stato
    Piemonte
    Modello
    NB 1.8 140cv (1998-2000)

    Problema sonde forse risolto definitivamente

    Oggi finalmente mi è capitata un FL con il problema lambda in officina e rimugina e rimugina e spulciando.
    é venuto fuori che si l'errore era il circuito del preriscaldo ma c'era anche il l'autoadattatività fuoricampo massimo magro.

    LA cosa ha una sola spiegazione o il debimetro dice il falso o c'è un tobo o tubinico che aspira aria.
    Dopo aver controllato e pulito il debimetro abbiamo cercato delle falle ed effettivamente il tubicino che portava alla valvola canister aspirava aria.
    Sostituito e tutto ora l'auto non ha la spia accesa e la prova per una settima poi vi dirò.
    NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


    Io sono il guerrafondaio più pacifista della terra!

    Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.

  2. #2
    Temperasupposte,doppiamente key perchè la prima non era bastata L'avatar di .SharK
    Data Registrazione
    May 2008
    Località
    Poitiers
    Messaggi
    14,659
    Regione/Stato
    France
    Modello
    Possiedo un'altra autovettura

    Re: PROBLEMA SONDE FORSE RISOLTO DEFINITIVAMENTE.

    wow perfetto! ma a me la sonda si era piantata davvero a quanto pare... magari metti 1 procedimento se si può fare da sè!
    Alberto

  3. #3
    Senior Member L'avatar di pit la bestia
    Data Registrazione
    May 2008
    Località
    Luogo non ben precisato in mezzo ai boschi
    Messaggi
    2,965
    Regione/Stato
    Piemonte
    Modello
    NB 1.8 140cv (1998-2000)

    Re: PROBLEMA SONDE FORSE RISOLTO DEFINITIVAMENTE.

    Ok però prima di sostituire la lambda:
    1: Pulire bene debimentro con sprai pulisci carburatore.
    2: Sempre con questo spray spryzzare tu tutta la parte aspirazione a valle del debimentro, anche tutti i tubini che sono attaccati al collettore in allumino.

    Se in un determinato punto sentite che il motore aumenta il nomero di giri, rispruzzate per conferma e se lo rifà, vuol dire che da li aspira aria dall'ambinte non misurata sballando quindi tutta la carburazione.
    NB 1.8 blu del 99 EX scarico tonante, NEW (work in progress) scarico fischiante


    Io sono il guerrafondaio più pacifista della terra!

    Disperato perchè sono ormai 10 anni che non si producono più delle macchine ma solo computer con 4 ruote.

  4. #4
    Senior Member L'avatar di Deimos850
    Data Registrazione
    Nov 2009
    Località
    Venaria Reale (Torino)
    Messaggi
    526
    Regione/Stato
    Piemonte
    Modello
    NBFL 1.6 110cv (2001-2005)
    Ma il problema di questo ragazzo si presentava solo con la spia accesa o anche con un incremento dei giri?

  5. #5
    Doppiaeffe
    Guest
    l'fl lamentava consumi anomali?

  6. #6
    Senior Member L'avatar di Deimos850
    Data Registrazione
    Nov 2009
    Località
    Venaria Reale (Torino)
    Messaggi
    526
    Regione/Stato
    Piemonte
    Modello
    NBFL 1.6 110cv (2001-2005)
    Grazie Doppiaeffe!!
    Ora il mio dubbio è un'altro.Ma se sostituisco io la lambda difettosa, nel mio caso quella a monte, poi devo resettare per eliminare la spia?
    Dopo aver dato un'occhiata alla posizione della lambda, la sua sostituzione non mi sembra una cosa inpossibile! Però se devo anche farla resettare tanto vale che porto a far fare il tutto!

  7. #7
    Senior Member L'avatar di ago88
    Data Registrazione
    May 2010
    Località
    Piacenza!
    Messaggi
    1,341
    Regione/Stato
    Emilia-Romagna
    Modello
    NBFL 1.6 110cv (2001-2005)
    nulla di particolare stacca la batteria e aspetta un po'.. poi riattacchi e accendi
    mx-5 twins1.6 "Elisir di lunga vita" anno 2003 "strato blue"
    Xenon 6000°K ; Silenziatore VI.CI. ; Cavi Magnecor 8mm
    TORSEN 4.1

  8. #8
    Rotolo perchè magoo è un pirla :D . W la **** L'avatar di Fabiolous
    Data Registrazione
    May 2008
    Località
    Taranto
    Messaggi
    3,633
    Regione/Stato
    Puglia
    Modello
    ND 2.0 160cv (2015-...), Possiedo un'altra autovettura
    Moria di sonde?
    NBFL Starry Blue bye bye
    Benvenuta ND Artic White!

  9. #9
    Member L'avatar di crash71
    Data Registrazione
    Feb 2011
    Località
    Lecce
    Messaggi
    64
    Regione/Stato
    Puglia
    Modello
    NBFL 1.6 110cv (2001-2005)
    anche la mia è andata da un po'....ci vado in giro lo stesso ma credo consumi un po di piu', con 20 euro faccio circa 180 km andando tranquillo.
    Crash71
    Miata NBFL 1.6 '01
    Lecce

  10. #10
    Senior Member L'avatar di Deimos850
    Data Registrazione
    Nov 2009
    Località
    Venaria Reale (Torino)
    Messaggi
    526
    Regione/Stato
    Piemonte
    Modello
    NBFL 1.6 110cv (2001-2005)
    Vi dirò, mi è capitato altre volte che si accendesse la spia di avaria, però il mecca è sempre riuscito a spegnerla. Questa volta non c'è stato verso e quindi opto per la sostituzione.
    @ Crash71: potresti farmi un favore? dovresti fare attenzione al movimento della lancetta del contagiri, perchè mi sembra che da quando mi si è accesa la spia non ho più un movimento uniforme nella zona del minimo. Mi spiego meglio: la lancetta arriva in zona 1k giri con discesa omogonea e poi rallenta quasi a fermarsi, per poi riprendere la discesa fino a zona minimo. E' giusto per scrupolo perchè sono quasi sicuro che prima dell'accensione della spia non lo facesse. Spererei che fosse un'effettto dato dalla lambda alla frutta. Grazie!
    Comunque grazie per l'aiuto ragazzi!! Mi adopererò per l'intervento!!

Discussioni Simili

  1. Freno a mano che si blocca [definitivamente]
    Di 313x nel forum Freni e trasmissioni
    Risposte: 29
    Ultimo Messaggio: 05-08-2015, 10:28
  2. Risposte: 0
    Ultimo Messaggio: 13-07-2010, 12:04
  3. Help! problema con ordine I.L. (forse)
    Di alluminio nel forum Mondo MX-5
    Risposte: 6
    Ultimo Messaggio: 10-03-2010, 00:03
  4. NC xenon montato..problema risolto
    Di Duff nel forum Elettronica
    Risposte: 9
    Ultimo Messaggio: 19-05-2009, 12:16

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Cos'è Mx5Italia
Mx5Italia è una comunità sviluppata attorno alla Mx-5, piccola spider prodotta da Mazda Motors.
Il portale è composto da sezioni tecniche atte a discutere su riparazioni, miglioramenti, conservazione e restauro dei propri veicoli, nonchè sezioni dedicate ad incontri, raduni e giornate in pista all’insegna della passione comune.
Mx5Italia è uno strumento di uso collettivo e senza finalità di lucro (no profit).
Social Corner
You know when it's Mx5Italia!